<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	
	<title>WPTF NewsRadio 680 |   Economy, DACA, and an update on the Town of Morrisville</title>

	
							<meta name="description" content="Morrisville council member and Board Member of New American Economy, Steve Rao joined Rick and Donna to discuss DACA, immigration, refugees, and what's going on in Morrisville, including S'Morrisville!">
			
							<meta name="keywords" content="WPTF, WPTF FM, 680 WPTF, News Talk, NewsRadio 680, We Protect The Family, News, Information, Traffic, Weather, Raleigh, Durham, Chapel Hill, North Carolina, The Triangle">
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="" />
	<link rel="shortcut icon" type="image/x-icon" href="http://wptf.com/wp-content/uploads/2015/11/WPTF.ico">
	<link rel="apple-touch-icon" href="http://wptf.com/wp-content/uploads/2015/11/WPTF.ico"/>
	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Merriweather:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script type="application/javascript">var QodeAjaxUrl = "http://wptf.com/wp-admin/admin-ajax.php"</script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WPTF NewsRadio 680 &raquo; Feed" href="http://wptf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WPTF NewsRadio 680 &raquo; Comments Feed" href="http://wptf.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wptf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://wptf.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='http://wptf.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='http://wptf.com/wp-content/themes/bridge/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='http://wptf.com/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='http://wptf.com/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='http://wptf.com/wp-content/themes/bridge/css/linea-icons/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='qode_dripicons-css'  href='http://wptf.com/wp-content/themes/bridge/css/dripicons/dripicons.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://wptf.com/wp-content/themes/bridge/css/stylesheet.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='qode_print-css'  href='http://wptf.com/wp-content/themes/bridge/css/print.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='http://wptf.com/wp-content/themes/bridge/css/style_dynamic.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://wptf.com/wp-content/themes/bridge/css/responsive.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='http://wptf.com/wp-content/themes/bridge/css/style_dynamic_responsive.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://wptf.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://wptf.com/wp-content/themes/bridge/css/custom_css.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://wptf.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<link rel='https://api.w.org/' href='http://wptf.com/wp-json/' />
<link rel='prev' title='Rick and Donna Discuss Gene Therapy' href='http://wptf.com/news/rick-and-donna-discuss-gene-therapy/' />
<link rel='next' title='Methodist Home for Children to Build Childcare Center in Raleigh&#8217;s Washington Terrace' href='http://wptf.com/contests/methodist-home-for-children-to-build-childcare-center-in-raleighs-washington-terrace/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://wptf.com/news/economy-daca-and-an-update-on-the-town-of-morrisville/" />
<link rel='shortlink' href='http://wptf.com/?p=19755' />
<link rel="alternate" type="application/json+oembed" href="http://wptf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwptf.com%2Fnews%2Feconomy-daca-and-an-update-on-the-town-of-morrisville%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wptf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwptf.com%2Fnews%2Feconomy-daca-and-an-update-on-the-town-of-morrisville%2F&#038;format=xml" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/51490723/WPTF_728x90_Bottom', [728, 90], 'div-gpt-ad-1473435684781-0').addService(googletag.pubads());
    googletag.defineSlot('/51490723/WPTF_728x90', [728, 90], 'div-gpt-ad-1473435684781-1').addService(googletag.pubads());
    googletag.defineSlot('/51490723/WPTF_300x250', [300, 250], 'div-gpt-ad-1473435684781-2').addService(googletag.pubads());
    googletag.defineSlot('/51490723/WPTF_300x250Home', [300, 250], 'div-gpt-ad-1473435684781-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://wptf.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://wptf.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19755 single-format-standard ajax_fade page_not_loaded  qode-title-hidden qode-theme-ver-13.1.2 qode-theme-bridge wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

	<div class="ajax_loader"><div class="ajax_loader_1"><div class="cube"></div></div></div>
	
<div class="wrapper">
	<div class="wrapper_inner">

    
    <!-- Google Analytics start -->
            <script>
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-69920971-1']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
        </script>
        <!-- Google Analytics end -->

	<header class=" scroll_header_top_area dark stick_with_left_right_menu scrolled_not_transparent page_header">
	<div class="header_inner clearfix">
				<div class="header_top_bottom_holder">
			
			<div class="header_bottom clearfix" style='' >
																			<nav class="main_menu drop_down left_side">
									<ul id="menu-left_menu" class=""><li id="nav-menu-item-16397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  narrow"><a href="http://wptf.com/" class=""><i class="menu_icon blank fa"></i><span>Home</span><span class="plus"></span></a></li>
<li id="nav-menu-item-15619" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a target="_blank" href="http://player.listenlive.co/47781/" class=""><i class="menu_icon blank fa"></i><span>Listen</span><span class="plus"></span></a></li>
<li id="nav-menu-item-16399" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://wptf.com/traffic/" class=""><i class="menu_icon blank fa"></i><span>Traffic</span><span class="plus"></span></a></li>
<li id="nav-menu-item-16458" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://wptf.com/hosts/" class=""><i class="menu_icon blank fa"></i><span>Hosts</span><span class="plus"></span></a></li>
</ul>								</nav>
														<div class="header_inner_left">
																	<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
								<div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="http://wptf.com/" >
             <img itemprop="image" class="normal" src="http://wptf.com/wp-content/uploads/2015/11/WPTF_213.png" alt="Logo"/> 			 <img itemprop="image" class="light" src="http://wptf.com/wp-content/uploads/2015/11/wptf_sticky.png" alt="Logo"/> 			 <img itemprop="image" class="dark" src="http://wptf.com/wp-content/uploads/2015/11/WPTF_213.png" alt="Logo"/> 			 <img itemprop="image" class="sticky" src="http://wptf.com/wp-content/uploads/2015/11/wptf_sticky.png" alt="Logo"/> 			 <img itemprop="image" class="mobile" src="http://wptf.com/wp-content/uploads/2015/11/wptf.png" alt="Logo"/> 					</a>
	</div>
	</div>															</div>
															<nav class="main_menu drop_down right_side">
									<ul id="menu-right_menu" class=""><li id="nav-menu-item-16459" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://wptf.com/contests/" class=""><i class="menu_icon blank fa"></i><span>Contests</span><span class="plus"></span></a></li>
<li id="nav-menu-item-16396" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://wptf.com/station-information/" class=""><i class="menu_icon blank fa"></i><span>About WPTF</span><span class="plus"></span></a></li>
<li id="nav-menu-item-16394" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="http://wptf.com/contact/" class=""><i class="menu_icon blank fa"></i><span>Contact</span><span class="plus"></span></a></li>
</ul>								</nav>
														<nav class="mobile_menu">
	<ul><li id="mobile-menu-item-16397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://wptf.com/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-15619" class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="http://player.listenlive.co/47781/" class=""><span>Listen</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-16399" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://wptf.com/traffic/" class=""><span>Traffic</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-16458" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://wptf.com/hosts/" class=""><span>Hosts</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-16459" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://wptf.com/contests/" class=""><span>Contests</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-16396" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://wptf.com/station-information/" class=""><span>About WPTF</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-16394" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="http://wptf.com/contact/" class=""><span>Contact</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>
											</div>
			</div>
		</div>

</header>	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-arrow-up " ></i>        </span>
	</a>
	
	
    
    <div class="content content_top_margin_none">
            <div class="meta">

            
        <div class="seo_title">WPTF NewsRadio 680 |   Economy, DACA, and an update on the Town of Morrisville</div>

        


                            <div class="seo_description">Morrisville council member and Board Member of New American Economy, Steve Rao joined Rick and Donna to discuss DACA, immigration, refugees, and what's going on in Morrisville, including S'Morrisville!</div>
                                        <div class="seo_keywords">WPTF, WPTF FM, 680 WPTF, News Talk, NewsRadio 680, We Protect The Family, News, Information, Traffic, Weather, Raleigh, Durham, Chapel Hill, North Carolina, The Triangle</div>
            
            <span id="qode_page_id">19755</span>
            <div class="body_classes">post-template-default,single,single-post,postid-19755,single-format-standard,ajax_fade,page_not_loaded,,qode-title-hidden,qode-theme-ver-13.1.2,qode-theme-bridge,wpb-js-composer js-comp-ver-4.11.2.1,vc_responsive</div>
        </div>
        <div class="content_inner  ">
    <style type="text/css" id="stylesheet-inline-css-19755"></style>												<div class="container">
														<div class="container_inner default_template_holder" >
															<div class="blog_single blog_holder">
								<article id="post-19755" class="post-19755 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
			<div class="post_content_holder">
										<div class="post_image">
	                        <img width="1200" height="627" src="https://i1.wp.com/wptf.com/wp-content/uploads/2018/08/MorrisvilleFB.jpg?fit=1200%2C627" class="attachment-full size-full wp-post-image" alt="Morrisville, NC" srcset="https://i1.wp.com/wptf.com/wp-content/uploads/2018/08/MorrisvilleFB.jpg?w=1200 1200w, https://i1.wp.com/wptf.com/wp-content/uploads/2018/08/MorrisvilleFB.jpg?resize=300%2C157 300w, https://i1.wp.com/wptf.com/wp-content/uploads/2018/08/MorrisvilleFB.jpg?resize=768%2C401 768w, https://i1.wp.com/wptf.com/wp-content/uploads/2018/08/MorrisvilleFB.jpg?resize=1024%2C535 1024w, https://i1.wp.com/wptf.com/wp-content/uploads/2018/08/MorrisvilleFB.jpg?resize=700%2C366 700w" sizes="(max-width: 1200px) 100vw, 1200px" />						</div>
								<div class="post_text">
					<div class="post_text_inner">
						<h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">06 Aug<meta itemprop="interactionCount" content="UserComments: 0"/></span> Economy, DACA, and an update on the Town of Morrisville</h2>
						<div class="post_info">
							<span class="time">Posted at 20:42h</span>
							in <a href="http://wptf.com/category/news/" rel="category tag">News</a>							<span class="post_author">
								by								<a itemprop="author" class="post_author_link" href="http://wptf.com/author/admin/">admin</a>
							</span>
							                                            <span class="dots"><i class="fa fa-square"></i></span>    						</div>
						<p><a href="http://www.townofmorrisville.org/home" target="_blank" rel="noopener">Morrisville</a> council member and Board Member of <a href="https://www.newamericaneconomy.org/" target="_blank" rel="noopener">New American Economy</a>, Steve Rao joined Rick and Donna to discuss DACA, immigration, refugees, and what&#8217;s going on in Morrisville, including <a href="http://www.townofmorrisville.org/government/departments-services/parks-recreation-cultural-resources/special-events/s-morrisville" target="_blank" rel="noopener">S&#8217;Morrisville</a>!</p>
<p><iframe src="//www.hipcast.com/podcast/H7Vv8nNf0?embed=1" width="100%" height="100" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
					</div>
				</div>
			</div>
		
	    	</article>													<br/><br/>						                        </div>

                    					</div>
                                 </div>
	


				<div class="content_bottom" >
					</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
							<div class="footer_bottom_holder">
                									<div class="footer_bottom">
							<div class="textwidget"><div class="separator  transparent center  " style="margin-top: 40px;margin-bottom: 0px;"></div>


Copyright © 2018 NewsRadio 680 WPTF  | <a href="/contest-rules/">Contest Rules</a> | <a href="/wptf-privacy-policy/">Privacy Policy</a> | <a href="http://curtismedia.com/eeo-reports/" target="_blank">EEO</a> | <a href="http://curtismedia.com/employment/" target="_blank">Employment</a> | <a href="/advertise/">Advertise</a> | <a href="/advertiser-directory/">Advertiser Directory</a> | <a href="http://www.wptfmail.com" target="_blank">WPTF Mail</a> | <a href="https://publicfiles.fcc.gov/am-profile/wptf" target="_blank">Public Inspection File</a>

<div class="separator  transparent center  " style="margin-top: 40px;margin-bottom: 0px;"></div>
</div>
					</div>
								</div>
				</div>
	</footer>
		
</div>
</div>
<script type='text/javascript' src='http://wptf.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"http:\/\/wptf.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins/qode-like.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins/jquery.carouFredSel-6.2.1.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins/lemmon-slider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins/jquery.fullPage.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins/packery-mode.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins/jquery.stretch.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/plugins/imagesloaded.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var no_ajax_obj = {"no_ajax_pages":["","http:\/\/wptf.com\/admin\/?action=logout&_wpnonce=7df23f448b"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/default_dynamic.php?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"http:\/\/wptf.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/default.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/custom_js.php?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/themes/bridge/js/ajax.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://wptf.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://wptf.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>	